<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439"
     },
     "headline": "Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой",
     "description": "",
     "datePublished": "2021-12-14T18:54:08+02:00",
     "dateModified": "2021-12-14T18:54:08+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.news/1200x800/2021/12/14/284036.jpeg?timestamp=1639500825",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
    
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#F3332C"/>
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta property="fb:app_id" content="994242790959014"/>
    <meta name="theme-color" content="#fff">
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">


    <link rel="preload" href="/fonts/FiraSans-Regular.woff2" as="font" type="font/woff2"  crossorigin>
    <link rel="preload" href="/fonts/FiraSans-Bold.woff2" as="font" type="font/woff2" crossorigin>

<!--    <link rel="preload" href="/css/csscritical.min.css" as="style" onload="this.rel='stylesheet'">-->

        <title>Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой - новости ZIKUA.TV</title>
    <meta name="title" content="Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой - новости ZIKUA.TV">
<meta name="description" content="">
<meta name="keywords" content="Андрей Богдан,Владимир Зеленский,Владимир Путин">
<meta name="news_keywords" content="Андрей Богдан,Владимир Зеленский,Владимир Путин">
<meta name="H1" content="Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой">
<meta property="og:type" content="website">
<meta property="og:title" content="Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой">
<meta property="og:description" content="">
<meta property="og:url" content="http://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439">
<meta property="og:image" content="https://img.zikua.news/1200x800/2021/12/14/284036.jpeg?timestamp=1639500825">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-12-14 20:54">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой">
<meta property="twitter:description" content="">
<meta property="twitter:image:src" content="https://img.zikua.news/1200x800/2021/12/14/284036.jpeg?timestamp=1639500825">
<meta property="article:published" itemprop="datePublished" content="2021-12-14">
<meta name="articleid" itemprop="identifier" content="1019439">
<meta property="article:tag" content="Андрей Богдан">
<meta property="article:tag" content="Владимир Зеленский">
<meta property="article:tag" content="Владимир Путин">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="6Er22hre88jQ-kpQDfytwWSv6CvzC07QGOozKtWAE1TZJZ6IKei0irfNDmhjppy4MOGKX5RjeZN9oV1_s_phZA==">

<link href="https://zikua.news/ru/amp/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439" rel="amphtml">
<link href="https://zikua.news/news/politics/andrii_bohdan_nazvav_povedinku_zelenskoho_u_vidnosynakh_z_putinym_dyplomatychnoiu_katastrofoiu_1019439" rel="alternate" hreflang="uk">
<link href="https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css?v=1639430617" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async src='/js/gpt.js'></script>
<!--    <script rel="preconnect" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
<!--    <script async src="/js/doubleclick.gpt"></script>-->
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
        <style>
        @media all and (max-width:1200px){header .inner-header{grid-column-gap:10px}header .inner-header .nav-list-item{font-size:1.2rem;margin-right:15px}.section .img-box{grid-gap:15px}.section .main-page-cont{grid-column-gap:15px;grid-template-columns:2fr 1fr}}@media all and (max-width:1080px){.flex-main .right{width:70%}.flex-main .main-page-cont{grid-template-columns:1fr;grid-template-rows:auto auto}}@media all and (max-width:1000px){.global-wrapper{padding-top:60px}.page-nav{display:none}header{height:60px}header .inner-header{grid-template-columns:100px 1fr 33px 80px}header .inner-header .logo{justify-self:center;background-size:58%}header .inner-header .but-mob{place-self:center start;display:block}header .inner-header .soc-icons.device{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between}header .inner-header .soc-icons.device .ic{margin-right:0}header .inner-header .langs.device{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex}header .inner-header .main-nav{padding:20px 20px 60px;position:fixed;z-index:9999;top:0;bottom:0;left:0;width:450px;background-color:#3f4144;max-height:100%;overflow-y:auto;-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%)}header .inner-header .main-nav .nav-list{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;clear:both;padding-top:20px}header .inner-header .main-nav .nav-list.dublicate{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex}header .inner-header .main-nav .nav-list-item{font-size:1.46667rem;margin-right:0;line-height:52px;border-bottom:1px dashed #bbb2b240}header .inner-header .main-nav .nav-list-item:nth-child(1){-webkit-box-ordinal-group:2;-webkit-order:1;-ms-flex-order:1;order:1}header .inner-header .main-nav .nav-list-item:nth-child(2){-webkit-box-ordinal-group:3;-webkit-order:2;-ms-flex-order:2;order:2}header .inner-header .main-nav .nav-list-item:nth-child(3){-webkit-box-ordinal-group:4;-webkit-order:3;-ms-flex-order:3;order:3}header .inner-header .main-nav .nav-list-item:nth-child(4){-webkit-box-ordinal-group:5;-webkit-order:4;-ms-flex-order:4;order:4}header .inner-header .main-nav .nav-list-item:nth-child(5){-webkit-box-ordinal-group:6;-webkit-order:5;-ms-flex-order:5;order:5}header .inner-header .main-nav .nav-list-item:nth-child(6){-webkit-box-ordinal-group:7;-webkit-order:6;-ms-flex-order:6;order:6}header .inner-header .main-nav .nav-list-item:nth-child(7){-webkit-box-ordinal-group:8;-webkit-order:7;-ms-flex-order:7;order:7}header .inner-header .main-nav .nav-list-item a{font-weight:400;display:block}header .inner-header .main-nav .nav-list-item a:before{display:none}header .inner-header .main-nav .but-rev{display:block;float:right}}@media all and (max-width:900px){.section .flex-main{position:relative;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.section .flex-main .img-box .base-img-box .img{height:auto}.section .flex-main .right{width:100%;margin-left:0}.section .flex-main .left{width:100%;padding-top:50px}.section .flex-main .left .main-news-list{width:100%;max-width:100%}}@media all and (max-width:800px){.informer ul{grid-template-columns:repeat(3,1fr);grid-gap:10px}}@media all and (max-width:700px){header .main-search-wrap{height:40px}}@media all and (max-width:480px){.section .img-box{grid-gap:5px}header .inner-header{grid-template-columns:82px 1fr 33px 50px;grid-column-gap:5px}header .inner-header .but-mob{width:21px;height:16px}header .inner-header .live-link{font-size:18px}header .inner-header .main-nav{width:300px}.img-box .base-img-box .base-img-descr{left:20px;max-width:320px}.img-box .base-img-box .base-img-descr .link-descr{font-size:-webkit-calc(1em + .5vw);font-size:calc(1em + .5vw)}}@media all and (max-width:400px){.content{padding-left:10px;padding-right:10px}}
    </style>
    <style>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</style>
<!-- TODO вставить проверку контроллера -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div class="inner-header content">
        <button class="but but-mob" aria-hidden="true" aria-label="mobile-menu">
            <i></i>
        </button>
        <a href="https://zikua.news/ru" class="logo" aria-hidden="true" aria-labelledby="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev" aria-label="close"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.news/news/politics/andrii_bohdan_nazvav_povedinku_zelenskoho_u_vidnosynakh_z_putinym_dyplomatychnoiu_katastrofoiu_1019439">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
<!--                <li class="nav-list-item">-->
<!--                    <a href="--><!--/tv"-->
<!--                       class="link-animate">--><!--</a>-->
<!--                </li>-->
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home" aria-hidden="true" aria-labelledby="home">
                                <img src="/img/svg/sprite/icons.svg#home" alt="home">
                            </a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow noopener" target="_blank"
                               class="ic">
                                <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/user/tvzikua" rel="nofollow noopener"
                               target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
                            </a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#viber" alt="viber">
                            </a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
                            </a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
                            </a>
                        </li>
                        <li>
                            <a href="/push" class="ic">
                                <img src="/img/svg/sprite/icons.svg#push" alt="push">
                            </a>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.news/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel">
                    <img class="img-cancel" src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
                </button>
<!--                <button class="but but-search" type="button" aria-hidden="true" aria-labelledby="but-search"></button>-->
                <button class="but but-search" type="button" aria-label="search"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <img src="/img/svg/sprite/icons.svg#home" alt="home">
            </div>
            <a href="https://www.youtube.com/user/tvzikua" rel="nofollow noopener" target="_blank"
               class="ic">
                <img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
            </a>
            <a href="https://facebook.com/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
            </a>
            <a href="https://t.me/zik_ua" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
            </a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
            </a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
            </a>
            <a href="https://zikua.news/ru/rss" rel="nofollow noopener" target="blank" class="ic rss">
                <img src="/img/svg/sprite/icons.svg#rss" alt="rss">
            </a>
        </div>
        <ul class="langs device-hide">
            <li class="langs-item ">
                <a href="https://zikua.news/news/politics/andrii_bohdan_nazvav_povedinku_zelenskoho_u_vidnosynakh_z_putinym_dyplomatychnoiu_katastrofoiu_1019439">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439">рус</a>
            </li>
        </ul>
        <a href="https://zikua.news/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.news/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.news/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <div class="main-container content">
        <img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1019439/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>                        <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.news/ru/rubric/politics">Политика</a>
                                <time>вторник, 14 декабря, 2021, 20:54</time>
                                    <a href="https://zikua.news/news/politics/andrii_bohdan_nazvav_povedinku_zelenskoho_u_vidnosynakh_z_putinym_dyplomatychnoiu_katastrofoiu_1019439" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой</h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439"
                    data-title="Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой">
                    
    <li class="facebook">
        <a href="" rel="noopener" target="_blank" title="Share on Facebook" class="soc fb">
            <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
        </a>
            </li>
    <li class="telegram">
        <a href="" rel="noopener" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
            <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
        </a>
    </li>
    <li class="twitter">
        <a href="" rel="noopener" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
            <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
        </a>
    </li>
            <li>
            <a href="/ru/article/print/1019439" title="Роздрукувати новину" class="soc print">
                <img src="/img/svg/sprite/icons.svg#printer" alt="printer">
            </a>
        </li>
                    </ul>

                <figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.news/original/2021/12/14/284036.jpeg?timestamp=1639500825" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.news/original/2021/12/14/284036.jpeg?timestamp=1639500825" data-lightbox="image-284036" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.news/original/2021/12/14/284036.jpeg?timestamp=1639500825" alt="Андрей Богдан">
                    <meta itemprop="url" content="https://img.zikua.news/original/2021/12/14/284036.jpeg?timestamp=1639500825">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong></strong></span>
                        <small class="src-photo">РИА Новости</small>                      
                    </figcaption></figure><p>Андрей Богдан, <a href="https://strana.digital/news/367065-andrej-bohdan-schitaet-chto-bajden-trollit-ukrainu-posle-vstrechi-s-putinym.html" rel="nofollow" target="_blank">который считает, что Байден троллит Украину</a>, назвал поведение Владимира Зеленского в отношениях с Владимиром Путиным "дипломатической катастрофой".</p>
<p>Об этом бывший глава Офиса президента Украины Андрей Богдан заявил в интервью украинскому журналисту Дмитрию Гордону.</p>
<p>"Последние два года президент нашей страны бегает по миру и набивает стрелки Путину. А Песков ему отвечает: о чем с вами разговаривать? Это же как себя надо было девальвировать? Это ж протокол, каждое заявление имеет значение и на него идёт ответ с другой стороны. А Зеленский говорит: "Давайте встретимся в Иерусалиме!". Это просто позор. Дипломатическая катастрофа", - говорит Богдан.</p>
<p>При этом Андрей Богдан считает, что у Зеленского к Путину "была симпатия". И она была взаимной. Но Зеленский своим "наглым и беспардонным" поведением перечеркнул эти отношения.</p>
<p>Ранее <a href="https://strana.digital/news/367042-andrej-bohdan-dal-trekhchasovoe-intervju-dmitriju-hordonu.html" rel="nofollow" target="_blank">Андрей Богдан заявил о катастрофической ситуации в стране</a>. Он не верит в шансы Зеленского остаться на посту до конца срока.</p>                <div id="oblivki-article" data-lazy-script="//cgkgaps.pro/uVWi.js"></div>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                    <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                    <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/andrey_bogdan">#Андрей Богдан</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/vladymyr-zelenskyi">#Владимир Зеленский</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/vladymyr_putyn">#Владимир Путин</a>
                    </li>
                            </ul>

            
<!--            -->
<!--            <div class="fb-comment-box">-->
<!--                <div id="fb-root"></div>-->
<!--                <script>-->
<!--                    (function (d, s, id) {-->
<!--                        var js, fjs = d.getElementsByTagName(s)[0];-->
<!--                        if (d.getElementById(id)) return;-->
<!--                        js = d.createElement(s);-->
<!--                        js.id = id;-->
<!--                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';-->
<!--                        fjs.parentNode.insertBefore(js, fjs);-->
<!--                    }(document, 'script', 'facebook-jssdk'));-->
<!--                </script>-->
<!---->
<!--                <div class="fb-comments"-->
<!--                     data-href="--><!--"-->
<!--                     data-width="100%" data-numposts="5">-->
<!--                </div>-->
<!--            </div>-->
<!--            -->

<!--            <div class="fb-comment-box">-->
<!--                --><!--            </div>-->

            <!-- redtram-init -->
                            <div id="redtram-article-1" data-lazy-script="/js/b/redtram-article-1-ru.js"></div>
            
            
            

            
            <!--start banner-->
            
                            <div class="banner-energy">
                    <img src="/img/banner/bnr-energy.jpg" alt="banner">
                </div>
                        <!--end banner-->

<!--            -->            <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.news/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.news/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/249557" class="img">
                <img class="lazy-img" data-src="https://img.youtube.com/vi/UJ808d_aVlI/0.jpg" alt="США-Китай-Россия: Кто с кем и против кого? | "Международная панорама" с Надеждой Сасс, 23.08.21">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/249722" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2021/09/11/249722.jpg?timestamp=1631326435" alt="Алексей Якубин в программе "МЕТА MODERN" 11.09.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248705" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621081642" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248678" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? "Международная панорама" с Надеждой Сасс, 10.05.2021">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248615" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект "Чуємо кожного"">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/249195" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2021/07/20/249195.jpg?timestamp=1626747254" alt="Тарифы на коммуналку постоянно растут: Как справляются и что об этом думают украинцы? Проект "Чуємо кожного"">
                </a>
            </figure>
            </div>
            </div>

<!--            --><!--            <video src="/banner/banner-slideshow.mp4" autoplay muted width="600px"></video>-->

        </main>
        <aside class="full-news-left">

            
            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                <div class="title-date">14 декабря, вторник</div>
                                                <li class="news-list-item ">
                    <time class="time">22:30</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/vpervye_s_oktyabrya_cena_na_gaz_v_evrope_prevysila_1500_dollarov_za_kubometr_1019440" aria-label="link" class="link">
                                                                        Впервые с октября цена на газ в Европе превысила 1500 долларов за кубометр                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">22:00</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/16_dekabrya_sostoitsya_vstrecha_vladimira_zelenskogo_s_gensekom_nato_v_bryussele_1019436" aria-label="link" class="link">
                                                                        16 декабря состоится встреча Владимира Зеленского с генсеком НАТО в Брюсселе                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:40</time>
                    <a href="https://zikua.news/ru/news/ludyna/bogdan_postavil_zelenskomu_diagnoz_bipolyarochka_1019441" aria-label="link" class="link">
                                                                        Богдан поставил Зеленскому диагноз "биполярочка"                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:33</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/v_mincifry_uzhe_gotovyat_sertifikaty_dlya_busternoy_dozy_vakciny_mihail_fedorov_1019437" aria-label="link" class="link">
                                                                        В Минцифры уже готовят сертификаты для бустерной дозы вакцины, - Михаил Федоров                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:00</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/covid_tabletki_kompanii_pfizer_effektivny_na_90_dlya_pacientov_iz_gruppy_riska_issledovanie_1019438" aria-label="link" class="link">
                                                                        COVID-таблетки компании Pfizer для пациентов из группы риска эффективны на 90% , - исследование                     </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:54</time>
                    <a href="https://zikua.news/ru/news/politics/andrey_bogdan_nazval_povedenie_zelenskogo_v_otnosheniyah_s_putinym_diplomaticheskoy_katastrofoy_1019439" aria-label="link" class="link">
                                                                        Андрей Богдан назвал поведение Зеленского в отношениях с Путиным дипломатической катастрофой                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">20:45</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/igra_v_kalmara_vlast_psa_i_belfast_chto_izvestno_o_premii_zolotoy_globus_2022_1019435" aria-label="link" class="link">
                                                <i class="tv"></i>                        "Игра в кальмара", "Власть пса" и “Белфаст”. Что известно о премии "Золотой глобус-2022"                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:30</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/pandemiya_covid_19_danilov_schitaet_chto_novaya_volna_koronavirusa_nakroet_ukrainu_v_fevrale_1019428" aria-label="link" class="link">
                                                                        Пандемия COVID-19: Данилов считает, что новая волна коронавируса накроет Украину в феврале                     </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:13</time>
                    <a href="https://zikua.news/ru/news/politics/slugi_zanyalis_organizaciey_novogodnego_korporativa_hotyat_snyat_restoran_gde_30_g_ikry_stoit_1800_grn_1019433" aria-label="link" class="link">
                                                                        "Слуги" занялись организацией новогоднего корпоратива. Хотят снять ресторан, где 30 г икры стоит 1800 грн                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:06</time>
                    <a href="https://zikua.news/ru/news/politics/andrey_bogdan_rasskazal_kak_slugam_naroda_platyat_zarplaty_v_konvertah_1019432" aria-label="link" class="link">
                                                                        Андрей Богдан рассказал, как "слугам народа" платят зарплаты в конвертах                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">20:00</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/kabmin_mozhet_perevesti_tes_i_tec_na_gaz_iz_za_nedostatka_uglya_1019429" aria-label="link" class="link">
                                                                        Кабмин может перевести ТЭС и ТЭЦ на газ из-за недостатка угля                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:43</time>
                    <a href="https://zikua.news/ru/news/politics/sankcii_snbo_prestuplenie_zelenskiy_budet_nesti_za_nih_ugolovnuyu_otvetstvennost_bogdan_1019431" aria-label="link" class="link">
                                                                        Санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность, - Богдан                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:26</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/bolee_40_chelovek_pogibli_na_gaiti_vzorvalas_avtocisterna_s_goryuchim_1019424" aria-label="link" class="link">
                                                <i class="tv"></i>                        Более 40 человек погибли: На Гаити взорвалась автоцистерна с горючим                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:22</time>
                    <a href="https://zikua.news/ru/news/ludyna/vlast_godami_ne_vypolnyaet_resheniya_ksu_o_nezakonnosti_ogranicheniya_socvyplat_chernobylcam_yurist_1019430" aria-label="link" class="link">
                                                                        Власть годами не выполняет решения КСУ о незаконности ограничения соцвыплат чернобыльцам, - юрист                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:50</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/v_sluchae_zarazheniya_shtammom_omikron_vakcina_pfizer_zashhishhaet_na_70_ot_gospitalizacii_1019425" aria-label="link" class="link">
                                                                        В случае заражения штаммом "Омикрон" вакцина Pfizer защищает на 70% от госпитализации                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">18:21</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/na_detskom_evrovidenii_2021_ukraina_vystupit_v_finale_konkursa_pod_nomerom_12_1019426" aria-label="link" class="link">
                                                <i class="photo"></i>                        На Детском Евровидении-2021 Украина выступит в финале конкурса под номером 12                     </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">18:20</time>
                    <a href="https://zikua.news/ru/blogs/sorosyatam_ne_nravitsya_rost_reytingov_opzzh_i_medvedchuka_1019427" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2021/07/23/277216.png?timestamp=1627010083" width="50" height="50" class="lazy-img img-in-news-list" alt="Елена Броницкая  ">                                                "Соросятам" не нравится рост рейтингов ОПЗЖ и Медведчука                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:46</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/miting_fopov_pod_vr_nachalis_stolknoveniya_s_uchastiem_predprinimateley_1019419" aria-label="link" class="link">
                                                                        Митинг ФОПов: Под ВР начались столкновения с участием предпринимателей                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:15</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/vr_razreshila_uchastie_inostrannyh_voennyh_v_ucheniyah_na_territorii_ukrainy_1019420" aria-label="link" class="link">
                                                <i class="tv"></i>                        ВР разрешила участие иностранных военных в учениях на территории Украины                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:44</time>
                    <a href="https://zikua.news/ru/news/politics/kokain_peredayut_v_konvertah_nardepy_slugi_nahodyatsya_na_karandashe_u_policii_iz_za_upotrebleniya_narkotikov_1019423" aria-label="link" class="link">
                                                                        "Кокаин передают в конвертах". Нардепы-"слуги" находятся на карандаше у полиции из-за употребления наркотиков                    </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                                <li class="title-date">14 декабря, вторник</li>
                                <li class="news-list-item best bold">
                    <time class="time">22:00</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/16_dekabrya_sostoitsya_vstrecha_vladimira_zelenskogo_s_gensekom_nato_v_bryussele_1019436" aria-label="link" class="link">
                                                                        16 декабря состоится встреча Владимира Зеленского с генсеком НАТО в Брюсселе                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:45</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/igra_v_kalmara_vlast_psa_i_belfast_chto_izvestno_o_premii_zolotoy_globus_2022_1019435" aria-label="link" class="link">
                                                <i class="tv"></i>                        "Игра в кальмара", "Власть пса" и “Белфаст”. Что известно о премии "Золотой глобус-2022"                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:00</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/kabmin_mozhet_perevesti_tes_i_tec_na_gaz_iz_za_nedostatka_uglya_1019429" aria-label="link" class="link">
                                                                        Кабмин может перевести ТЭС и ТЭЦ на газ из-за недостатка угля                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:21</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/na_detskom_evrovidenii_2021_ukraina_vystupit_v_finale_konkursa_pod_nomerom_12_1019426" aria-label="link" class="link">
                                                <i class="photo"></i>                        На Детском Евровидении-2021 Украина выступит в финале конкурса под номером 12                     </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:20</time>
                    <a href="https://zikua.news/ru/blogs/sorosyatam_ne_nravitsya_rost_reytingov_opzzh_i_medvedchuka_1019427" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2021/07/23/277216.png?timestamp=1627010083" width="50" height="50" class="lazy-img img-in-news-list" alt="Елена Броницкая  ">                                                "Соросятам" не нравится рост рейтингов ОПЗЖ и Медведчука                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:30</time>
                    <a href="https://zikua.news/ru/blogs/venecianskaya_komissiya_igraet_v_politicheskuyu_igru_s_zelenskim_1019418" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2019/12/24/237110.jpg?timestamp=1577175669" width="50" height="50" class="lazy-img img-in-news-list" alt="Виталий Журавский  ">                                                Венецианская комиссия играет в политическую игру с Зеленским?                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:07</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/obnarodovan_zakon_o_gosbyudzhete_na_2022_god_chto_izvestno_1019413" aria-label="link" class="link">
                                                                        Обнародован закон О Госбюджете на 2022 год: Что известно                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:00</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/stoimost_kommunalnyh_uslug_v_ukraine_kakie_zhku_mogut_podorozhat_v_2022_godu_1019416" aria-label="link" class="link">
                                                                        Стоимость коммунальных услуг в Украине: Какие ЖКУ могут подорожать в 2022 году                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:05</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/zelenskiy_prognoziruet_mgnovennyy_obval_bezopasnosti_v_evrope_v_sluchae_zapuska_severnogo_potoka_2_1019412" aria-label="link" class="link">
                                                                        Зеленский прогнозирует "мгновенный обвал" безопасности в Европе в случае запуска "Северного потока-2"                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:29</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/verhovnaya_rada_ukrainy_razblokirovala_podpisanie_zakona_ob_izmeneniyah_v_nalogovyy_kodeks_1019410" aria-label="link" class="link">
                                                <i class="tv"></i>                        Верховная Рада Украины разблокировала подписание закона об изменениях в Налоговый кодекс                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:06</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/mnozhestvennoe_grazhdanstvo_rada_uprostila_predostavlenie_grazhdanstva_inostrancam_zashhishhavshim_ukrainu_1019408" aria-label="link" class="link">
                                                                        Множественное гражданство: Рада упростила предоставление гражданства иностранцам, защищавшим Украину                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:00</time>
                    <a href="https://zikua.news/ru/blogs/medvedchuk_sredi_samyh_vliyatelnyh_politikov_poka_zelenskiy_teryaet_politicheskie_pozicii_v_ukraine_lider_opzzh_ih_narashhivaet_1019407" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2019/12/20/236740.jpg?timestamp=1576848588" width="50" height="50" class="lazy-img img-in-news-list" alt="Александр Фомин  ">                                                Медведчук среди самых влиятельных политиков: Пока Зеленский теряет политические позиции в Украине, лидер ОПЗЖ их наращивает                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:40</time>
                    <a href="https://zikua.news/ru/blogs/medvedchuk_priznan_odnim_iz_samyh_vliyatelnyh_ukrainskih_politikov_lider_opzzh_otrazil_vse_ataki_vlasti_i_ostaetsya_glavnym_peregovorshhikom_mezhdu_ukrainoy_i_rossiey_1019400" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2021/08/19/278642.jpg?timestamp=1629351440" width="50" height="50" class="lazy-img img-in-news-list" alt="Юлия Паливода  ">                                                Медведчук признан одним из самых влиятельных украинских политиков: Лидер ОПЗЖ отразил все атаки власти и остается главным переговорщиком между Украиной и Россией                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:26</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/v_ukraine_obnovili_karantinnoe_zonirovanie_zheltaya_zona_karantina_rasshirilas_1019402" aria-label="link" class="link">
                                                                        В Украине обновили карантинное зонирование: "Желтая" зона карантина расширилась                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:20</time>
                    <a href="https://zikua.news/ru/blogs/zelenskiy_sovral_chto_u_nego_slomalis_samolety_chtoby_ukraincy_ne_uznali_o_ego_poezdke_v_sinegoru_na_den_rozhdeniya_ermaka_1019399" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2015/04/19/142.jpg?timestamp=-62169991448" width="50" height="50" class="lazy-img img-in-news-list" alt="СТРАНА.UA  ">                                                Зеленский соврал, что у него сломались самолеты, чтобы украинцы не узнали, о его поездке в Синегору на День рождения Ермака                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:00</time>
                    <a href="https://zikua.news/ru/blogs/bayden_reshil_zastavit_zelenskogo_vypolnyat_minskie_soglasheniya_a_eto_znachit_chto_v_konstitucii_dolzhen_poyavitsya_osobyy_status_donbassa_1019396" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2021/11/17/283042.jpeg?timestamp=1637138792" width="50" height="50" class="lazy-img img-in-news-list" alt="Ульяна Медвецкая  ">                                                Байден решил заставить Зеленского выполнять Минские соглашения. А это значит, что в Конституции должен появиться особый статус Донбасса                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">09:46</time>
                    <a href="https://zikua.news/ru/news/2021/12/14/koronavirus_v_ukraine_za_minuvshie_sutki_v_ukraine_podtverdili_7_283_sluchaya_koronavirusa_1019389" aria-label="link" class="link">
                                                                        Коронавирус в Украине: За минувшие сутки в Украине подтвердили 7 283 случая коронавируса                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">09:00</time>
                    <a href="https://zikua.news/ru/interview/viktor_medvedchuk_pohozhe_chto_razgovor_baydena_i_zelenskogo_dlya_ukrainy_v_plane_mirnogo_uregulirovaniya_byl_absolyutno_bezrezultativnym_i_nasha_vlast_ne_ponyala_chto_ey_nado_delat_1019368" aria-label="link" class="link">
                        <img data-src="https://img.zikua.news/50x50/2021/12/06/283790.jpg?timestamp=1638795586" width="50" height="50" class="lazy-img img-in-news-list" alt="Виктор Медведчук  ">                                                Виктор Медведчук: Похоже, что разговор Байдена и Зеленского для Украины в плане мирного урегулирования был абсолютно безрезультативным и наша власть не поняла, что ей надо делать                    </a>
                </li>
                                <li class="title-date">13 декабря, понедельник</li>
                                <li class="news-list-item best bold">
                    <time class="time">22:02</time>
                    <a href="https://zikua.news/ru/news/2021/12/13/v_sluchae_uvelicheniya_inflyacii_minfin_mozhet_peresmotret_gosudarstvennyy_byudzhet_na_2022_god_1019380" aria-label="link" class="link">
                                                                        В случае увеличения инфляции Минфин может пересмотреть государственный бюджет на 2022 год                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">21:02</time>
                    <a href="https://zikua.news/ru/news/2021/12/13/sankcii_es_protiv_chlenov_chvk_vagnera_kto_popal_v_spisok_1019381" aria-label="link" class="link">
                                                                        Санкции ЕС против членов ЧВК Вагнера: Кто попал в список                    </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>                                                            <!--            --><!--            -->        </aside>
    </div>
</div>
    </div>

    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h4 class="h6">Медиа-холдинг</h4>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.news/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.news/ru/contact">Контакты</a>
                </li>
                <!--                <li>-->
                <!--                    <a href="--><!--/reklama">-->
                <!--</a>-->
                <!--                </li>-->
                <!--                <li>-->
                <!--                    <a href="--><!--/person">-->
                <!--</a>-->
                <!--                </li>-->
                <li>
                    <a href="https://zikua.news/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.news/ru/rules">Правила пользования сайтом</a>
                </li>
                <!--                <li>-->
                <!--                    <a href="-->
                <!--/struktura-vlasnosti">-->
                <!--</a>-->
                <!--                </li>-->
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section soc-icons">
            <a href="https://zikua.news/ru" class="ic home">
                <img src="/img/svg/sprite/icons.svg#home" alt="home">
            </a>
            <a href="https://www.youtube.com/user/tvzikua" rel="nofollow noopener" class="ic"
               target="_blank">
                <img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
            </a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow noopener" class="ic" target="_blank">
                <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
            </a>
            <a href="https://t.me/zik_ua" rel="nofollow noopener" class="ic" target="_blank">
                <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
            </a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" class="ic" target="_blank">
                <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
            </a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow noopener" class="ic"
               target="_blank">
                <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
            </a>
            <a href="https://zikua.news/ru/rss" rel="nofollow noopener" class="ic rss" target="blank">
                <img src="/img/svg/sprite/icons.svg#rss" alt="rss">
            </a>
        </div>
                    <address class="footer-address">
                © "МЕДИАХОЛДИНГ НОВОСТИ"
            </address>
            <p class="bottom-text">
                За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
                интеллектуальной собственностью «Медиахолдинг НОВОСТИ». При полном или
                частичном использовании текстов или изображений или при каком либо ином распостранении информации
                «Медиахолдинг НОВОСТИ»
                ссылка на сайт - zikua.tv - обязательна.
            </p>
                <div>
            <!--LiveInternet counter--><script type="text/javascript" defer>
    window.onload = function() {
        new Image().src = "https://counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();
    }
</script>
<!--/LiveInternet-->
        </div>
    </div>
    <button class="but but-scroll" aria-hidden="true" aria-labelledby="but-cancel">
        <img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
    </button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>

<script src="/js/libs/jquery/jquery.js?v=1639430617"></script>
<script src="/js/finish-js/libs.min.js?v=1639430617"></script>
<script src="/js/main.min.js?v=1639430617"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1019439', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '51.15.183.230', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       


check_search = 0;
$('.article-img').click(function(){
    if(check_search == 0){
        var file = '/js/libs/gallary/dist/css/lightbox.min.css';
        var link = document.createElement('link');
        link.setAttribute('rel', 'stylesheet');
        link.setAttribute('type', 'text/css');
        link.setAttribute('href', file);
        document.getElementsByTagName('head')[0].appendChild(link);
        check_search = 1;
    }
});
</script></body>
</html>
