<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634"
     },
     "headline": "Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага",
     "description": "Вторжение РФ-Маляр назвал, какие потери понесли вражеские войска",
     "datePublished": "2022-02-25T17:35:01+02:00",
     "dateModified": "2022-02-25T17:45:53+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.news/1200x800/2021/11/13/282901.jpg?timestamp=1636806005",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.NEWS"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.NEWS",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.news/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
    
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#F3332C"/>
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta name="yandex-verification" content="c0593bbbe792603c" />
    <meta property="fb:app_id" content="994242790959014"/>
    <meta name="theme-color" content="#fff">
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">


    <link rel="preload" href="/fonts/FiraSans-Regular.woff2" as="font" type="font/woff2"  crossorigin>
    <link rel="preload" href="/fonts/FiraSans-Bold.woff2" as="font" type="font/woff2" crossorigin>

<!--    <link rel="preload" href="/css/csscritical.min.css" as="style" onload="this.rel='stylesheet'">-->

        <title>Вторжение в Украину - в Минобороны назвали потери врага - новости ZIKUA.NEWS</title>
    <meta name="title" content="Вторжение в Украину - в Минобороны назвали потери врага - новости ZIKUA.NEWS">
<meta name="description" content="Речь идет о данных по состоянию на 15: 00 25 февраля">
<meta name="keywords" content="российские военные,военные потери,потери">
<meta name="news_keywords" content="российские военные,военные потери,потери">
<meta name="H1" content="Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага">
<meta property="og:type" content="website">
<meta property="og:title" content="Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага">
<meta property="og:description" content="Речь идет о данных по состоянию на 15: 00 25 февраля">
<meta property="og:url" content="http://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634">
<meta property="og:image" content="https://img.zikua.news/1200x800/2021/11/13/282901.jpg?timestamp=1636806005">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2022-02-25 19:35">
<meta property="og:site_name" content="zikua.news">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага">
<meta property="twitter:description" content="Речь идет о данных по состоянию на 15: 00 25 февраля">
<meta property="twitter:image:src" content="https://img.zikua.news/1200x800/2021/11/13/282901.jpg?timestamp=1636806005">
<meta property="article:published" itemprop="datePublished" content="2022-02-25">
<meta name="articleid" itemprop="identifier" content="1022634">
<meta property="article:tag" content="российские военные">
<meta property="article:tag" content="военные потери">
<meta property="article:tag" content="потери">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="3WH7o8PeVuuxOdFJd3fVIYBWeTfD3nduGVh1onqt4g2tI877rboasvNDmww2FO1w7S81VfWnWgV3DU3WA-rPWw==">

<link href="https://zikua.news/ru/amp/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634" rel="amphtml">
<link href="https://zikua.news/news/crime/sotni_boiovykh_mashyn_desiatky_tankiv_i_maizhe_3_tysiachi_osobovoho_skladu_u_minoborony_nazvaly_vtraty_voroha_1022634" rel="alternate" hreflang="uk">
<link href="https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css?v=1640123399" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async src='/js/gpt.js'></script>
<!--    <script rel="preconnect" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
<!--    <script async src="/js/doubleclick.gpt"></script>-->
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
        <style>
        @media all and (max-width:1200px){header .inner-header{grid-column-gap:10px}header .inner-header .nav-list-item{font-size:1.2rem;margin-right:15px}.section .img-box{grid-gap:15px}.section .main-page-cont{grid-column-gap:15px;grid-template-columns:2fr 1fr}}@media all and (max-width:1080px){.flex-main .right{width:70%}.flex-main .main-page-cont{grid-template-columns:1fr;grid-template-rows:auto auto}}@media all and (max-width:1000px){.global-wrapper{padding-top:60px}.page-nav{display:none}header{height:60px}header .inner-header{grid-template-columns:100px 1fr 33px 80px}header .inner-header .logo{justify-self:center;background-size:58%}header .inner-header .but-mob{place-self:center start;display:block}header .inner-header .soc-icons.device{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between}header .inner-header .soc-icons.device .ic{margin-right:0}header .inner-header .langs.device{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex}header .inner-header .main-nav{padding:20px 20px 60px;position:fixed;z-index:9999;top:0;bottom:0;left:0;width:450px;background-color:#3f4144;max-height:100%;overflow-y:auto;-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%)}header .inner-header .main-nav .nav-list{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;clear:both;padding-top:20px}header .inner-header .main-nav .nav-list.dublicate{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex}header .inner-header .main-nav .nav-list-item{font-size:1.46667rem;margin-right:0;line-height:52px;border-bottom:1px dashed #bbb2b240}header .inner-header .main-nav .nav-list-item:nth-child(1){-webkit-box-ordinal-group:2;-webkit-order:1;-ms-flex-order:1;order:1}header .inner-header .main-nav .nav-list-item:nth-child(2){-webkit-box-ordinal-group:3;-webkit-order:2;-ms-flex-order:2;order:2}header .inner-header .main-nav .nav-list-item:nth-child(3){-webkit-box-ordinal-group:4;-webkit-order:3;-ms-flex-order:3;order:3}header .inner-header .main-nav .nav-list-item:nth-child(4){-webkit-box-ordinal-group:5;-webkit-order:4;-ms-flex-order:4;order:4}header .inner-header .main-nav .nav-list-item:nth-child(5){-webkit-box-ordinal-group:6;-webkit-order:5;-ms-flex-order:5;order:5}header .inner-header .main-nav .nav-list-item:nth-child(6){-webkit-box-ordinal-group:7;-webkit-order:6;-ms-flex-order:6;order:6}header .inner-header .main-nav .nav-list-item:nth-child(7){-webkit-box-ordinal-group:8;-webkit-order:7;-ms-flex-order:7;order:7}header .inner-header .main-nav .nav-list-item a{font-weight:400;display:block}header .inner-header .main-nav .nav-list-item a:before{display:none}header .inner-header .main-nav .but-rev{display:block;float:right}}@media all and (max-width:900px){.section .flex-main{position:relative;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.section .flex-main .img-box .base-img-box .img{height:auto}.section .flex-main .right{width:100%;margin-left:0}.section .flex-main .left{width:100%;padding-top:50px}.section .flex-main .left .main-news-list{width:100%;max-width:100%}}@media all and (max-width:800px){.informer ul{grid-template-columns:repeat(3,1fr);grid-gap:10px}}@media all and (max-width:700px){header .main-search-wrap{height:40px}}@media all and (max-width:480px){.section .img-box{grid-gap:5px}header .inner-header{grid-template-columns:82px 1fr 33px 50px;grid-column-gap:5px}header .inner-header .but-mob{width:21px;height:16px}header .inner-header .live-link{font-size:18px}header .inner-header .main-nav{width:300px}.img-box .base-img-box .base-img-descr{left:20px;max-width:320px}.img-box .base-img-box .base-img-descr .link-descr{font-size:-webkit-calc(1em + .5vw);font-size:calc(1em + .5vw)}}@media all and (max-width:400px){.content{padding-left:10px;padding-right:10px}}
    </style>
    <style>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</style>
<!-- TODO вставить проверку контроллера -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div class="inner-header content">
        <button class="but but-mob" aria-hidden="true" aria-label="mobile-menu">
            <i></i>
        </button>
        <a href="https://zikua.news/ru" class="logo" aria-hidden="true" aria-labelledby="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev" aria-label="close"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.news/news/crime/sotni_boiovykh_mashyn_desiatky_tankiv_i_maizhe_3_tysiachi_osobovoho_skladu_u_minoborony_nazvaly_vtraty_voroha_1022634">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.news/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
<!--                <li class="nav-list-item">-->
<!--                    <a href="--><!--/tv"-->
<!--                       class="link-animate">--><!--</a>-->
<!--                </li>-->
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home" aria-hidden="true" aria-labelledby="home">
                                <img src="/img/svg/sprite/icons.svg#home" alt="home">
                            </a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow noopener" target="_blank"
                               class="ic">
                                <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCeOlmFkSt4KFVkivMe7uEvw/featured" rel="nofollow noopener"
                               target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
                            </a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#viber" alt="viber">
                            </a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
                            </a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
                                <img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
                            </a>
                        </li>
                        <li>
                            <a href="/push" class="ic">
                                <img src="/img/svg/sprite/icons.svg#push" alt="push">
                            </a>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.news/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel">
                    <img class="img-cancel" src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
                </button>
<!--                <button class="but but-search" type="button" aria-hidden="true" aria-labelledby="but-search"></button>-->
                <button class="but but-search" type="button" aria-label="search"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <img src="/img/svg/sprite/icons.svg#home" alt="home">
            </div>
            <a href="https://www.youtube.com/channel/UCeOlmFkSt4KFVkivMe7uEvw/featured" rel="nofollow noopener" target="_blank"
               class="ic">
                <img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
            </a>
            <a href="https://facebook.com/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
            </a>
            <a href="https://t.me/zik_ua" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
            </a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
            </a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow noopener" target="_blank" class="ic">
                <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
            </a>
            <a href="https://zikua.news/ru/rss" rel="nofollow noopener" target="blank" class="ic rss">
                <img src="/img/svg/sprite/icons.svg#rss" alt="rss">
            </a>
        </div>
        <ul class="langs device-hide">
            <li class="langs-item ">
                <a href="https://zikua.news/news/crime/sotni_boiovykh_mashyn_desiatky_tankiv_i_maizhe_3_tysiachi_osobovoho_skladu_u_minoborony_nazvaly_vtraty_voroha_1022634">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634">рус</a>
            </li>
        </ul>
        <a href="https://zikua.news/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.news/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.news/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.news/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <div class="main-container content">
        <img style="visibility: hidden" src="https://zikua.news/rus/article_new/1022634/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>            <div style="max-width: 728px;width: 100%;margin: 5px;" id="zik-article-top-728x90">
    <!-- /108366812/zik-article-top-728x90 -->
    <div id='div-gpt-ad-1594674686090-0' style='width: 728px; height: 90px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594674686090-0'); });
        </script>
    </div>
</div>

            <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.news/ru/rubric/crime">События</a>
                                <time>пятница, 25 февраля, 2022, 19:35</time>
                                    <a href="https://zikua.news/news/crime/sotni_boiovykh_mashyn_desiatky_tankiv_i_maizhe_3_tysiachi_osobovoho_skladu_u_minoborony_nazvaly_vtraty_voroha_1022634" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага</h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634"
                    data-title="Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага">
                    
    <li class="facebook">
        <a href="" rel="noopener" target="_blank" title="Share on Facebook" class="soc fb">
            <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
        </a>
            </li>
    <li class="telegram">
        <a href="" rel="noopener" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
            <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
        </a>
    </li>
    <li class="twitter">
        <a href="" rel="noopener" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
            <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
        </a>
    </li>
            <li>
            <a href="/ru/article/print/1022634" title="Роздрукувати новину" class="soc print">
                <img src="/img/svg/sprite/icons.svg#printer" alt="printer">
            </a>
        </li>
                    </ul>

                <figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.news/original/2021/11/13/282901.jpg?timestamp=1636806005" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.news/original/2021/11/13/282901.jpg?timestamp=1636806005" data-lightbox="image-282901" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.news/original/2021/11/13/282901.jpg?timestamp=1636806005" alt="российские военные">
                    <meta itemprop="url" content="https://img.zikua.news/original/2021/11/13/282901.jpg?timestamp=1636806005">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="480">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong></strong></span>
                        <small class="src-photo"> Фото из открытых источников</small>                      
                    </figcaption></figure><div class="section">
    <div class="content outside-banner">
        <noindex>
            <!-- zik-article - top -responsive -->
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<p class="article-descr">Речь идет о данных по состоянию на 15: 00 25 февраля</p><p style="text-align: justify;">С начала широкомасштабного вторжения РФ на территорию Украины вражеские войска понесли <a href="https://pnktv.news/news/event/takoho_shche_ne_bulo_rosiiski_viiska_nesut_velychezni_vtraty_v_khodi_boiovykh_dii_v_ukraini_1036457" rel="nofollow">потери</a> и среди личного состава, и в военной технике. Об этом на своей <a href="https://www.facebook.com/ganna.maliar" rel="nofollow">странице</a> в Facebook написала заместитель министра обороны Украины Анна Маляр.</p>
<p style="text-align: justify;">"С начала открытого широкомасштабного вторжения Российской Федерации на территорию Украины войскам страны-захватчика были нанесены такие потери (ориентировочно): танков - до 80, боевых бронированных машин разных типов - 516, самолетов - 10, вертолетов - 7, личного состава - 2800", - сообщила Анна Маляр и уточнила, что это ориентировочные данные по состоянию на 15:00.</p>
<p style="text-align: justify;"></p><div class="article_attached acenter"><b>Новости по теме:  </b><a href="https://zikua.news/ru/news/crime/okkupanty_obstrelyali_zheleznodorozhnuyu_stanciyu_pod_harkovom_raneny_dva_provodnika_1022632">Оккупанты обстреляли железнодорожную станцию под Харьковом: Ранены два проводника</a></div>
<p style="text-align: justify;">Напомним, утром 24 февраля Россия начала новое вторжение в Украину – авиаударам подверглись несколько городов. Под прицелом военная инфраструктура. Подробнее об этом <a href="https://pnktv.news/article/pochatok_vtorhnennia_rosii_v_ukrainu_sytuatsiia_v_ukrainskykh_mistakh_ta_vvedennia_voiennoho_stanu_holovne_na_ranok_24_liutoho_1036222" rel="nofollow">читайте здесь</a>.</p>
<p style="text-align: justify;">Верховная Рада проголосовала за <a href="https://pnktv.news/news/event/verkhovna_rada_zaprovadyla_voiennyi_stan_1036214" rel="nofollow">введение военного положения</a> в связи с вторжением российских войск.</p>
<p style="text-align: justify;">В стране <a href="https://pnktv.news/news/politics/zelenskyi_vnis_do_rady_zakonoproiekt_pro_zahalnu_mobilizatsiiu_1036280" rel="nofollow">объявили всеобщую мобилизацию</a>. Соответствующий проект закона президент Украины Владимир Зеленский внес в Верховную Раду.</p>                <div id="oblivki-article" data-lazy-script="//cgkgaps.pro/uVWi.js"></div>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                    <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                    <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/rossyiskye-voennie">#российские военные</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/voennie_potery">#военные потери</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/potery">#потери</a>
                    </li>
                            </ul>

            
<!--            -->
<!--            <div class="fb-comment-box">-->
<!--                <div id="fb-root"></div>-->
<!--                <script>-->
<!--                    (function (d, s, id) {-->
<!--                        var js, fjs = d.getElementsByTagName(s)[0];-->
<!--                        if (d.getElementById(id)) return;-->
<!--                        js = d.createElement(s);-->
<!--                        js.id = id;-->
<!--                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';-->
<!--                        fjs.parentNode.insertBefore(js, fjs);-->
<!--                    }(document, 'script', 'facebook-jssdk'));-->
<!--                </script>-->
<!---->
<!--                <div class="fb-comments"-->
<!--                     data-href="--><!--"-->
<!--                     data-width="100%" data-numposts="5">-->
<!--                </div>-->
<!--            </div>-->
<!--            -->

<!--            <div class="fb-comment-box">-->
<!--                --><!--            </div>-->

            <!-- redtram-init -->
                            <div id="redtram-article-1" data-lazy-script="/js/b/redtram-article-1-ru.js"></div>
            
            <!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!--<ins class="adsbygoogle"-->
<!--     style="display:block"-->
<!--     data-ad-format="autorelaxed"-->
<!--     data-ad-client="ca-pub-5249374502140703"-->
<!--     data-ad-slot="1512038789"></ins>-->
<!--<script>-->
<!--    (adsbygoogle = window.adsbygoogle || []).push({});-->
<!--</script>-->
            
    <div class="grid-links">
        <h3>читайте также</h3>
                    <a href="https://zikua.news/ru/news/politics/medvedchuk_ya_hochu_chtoby_ukraina_byla_stranoy_gde_soblyudayutsya_prava_i_svobody_cheloveka_1021663" class="grid-links-el">
                Медведчук: Я хочу, чтобы Украина была страной, где соблюдаются права и свободы человека                <time class="sub-link">пятница, 4 февраля, 2022, 10:08</time>
            </a>
            </div>

            <div class="section">
    <div class="outside-banner square center m-bot-30" id="zik-article-bottom-300x250">
        <noindex>
            <!-- /108366812/zik-article-bottom-300x250 -->
            <div id='div-gpt-ad-1594675000675-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594675000675-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>

            <!--start banner-->
            
                        <!--end banner-->

<!--            -->            <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.news/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.news/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.news/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/250546" class="img">
                <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2022/01/27/250546.jpg?timestamp=1643304320" alt=""По сути. Следующий шаг" с Денисом Жарких, 27.01.22">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/250517" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2022/01/24/250517.jpg?timestamp=1643037452" alt="Гарантия БЕЗОПАСНОСТИ для Украины | "Международная панорама" с Надеждой Сасс, 24.01.22">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/250726" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2022/02/22/250726.jpg?timestamp=1645527043" alt="Верят ли украинцы в то, что Россия начнет полномасштабное вторжение? | "ЧУЄМО КОЖНОГО" 22.02.22">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/250711" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2022/02/20/250711.jpg?timestamp=1645527054" alt="В чем смысл жизни? | "Воскресное слово" с епископом Сильвестром. 20.02.22 ">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/250714" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/VsA9xY_k5oU/0.jpg" alt="Как рост цен ударил по карману украинцев? | "ЧУЄМО КОЖНОГО" 21.02.22">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/250717" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.news/thumbs/585x351/2022/02/21/250717.jpg?timestamp=1645457660" alt="Мир, нападение, переговоры: какой сценарий ждёт Украину? | "Международная панорама", 21.02.22">
                </a>
            </figure>
            </div>
            </div>

<!--            -->            
        </main>
        <aside class="full-news-left">
            <a href="https://revealing.com.ua/" target="_blank"><img src="/images/b1.gif" alt="" style="width: 100%"></a>
            <div class="section">
    <div class="outside-banner square center m-bot-30" id="zik-article-right-300x250">
        <noindex>
            <!-- /108366812/zik-article-right-300x250 -->
            <div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>

            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                            <li class="news-list-item ">
                    <time class="time">21:01</time>
                    <a href="https://zikua.news/ru/news/ludyna/iz_za_zahvata_rossiey_chaes_ukraina_ozhidaet_reshitelnyh_deystviy_so_storony_mezhdunarodnyh_partnerov_1022638" aria-label="link" class="link">
                                                                        Из-за захвата Россией ЧАЭС Украина ожидает решительных действий со стороны международных партнеров                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:35</time>
                    <a href="https://zikua.news/ru/news/economics/rossiyskie_banki_bolshe_ne_budut_rabotat_v_ukraine_nbu_1022636" aria-label="link" class="link">
                                                                        Российские банки больше не будут работать в Украине, - НБУ                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:00</time>
                    <a href="https://zikua.news/ru/news/politics/sovet_evropy_prekratil_chlenstvo_rf_v_dvuh_organah_1022635" aria-label="link" class="link">
                                                                        Совет Европы прекратил членство РФ в двух органах                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:35</time>
                    <a href="https://zikua.news/ru/news/crime/sotni_boevyh_mashin_desyatki_tankov_i_pochti_3_tysyachi_lichnogo_sostava_v_minoborony_nazvali_poteri_vraga_1022634" aria-label="link" class="link">
                                                                        Сотни боевых машин, десятки танков и почти 3 тысячи личного состава: В Минобороны назвали потери врага                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">19:10</time>
                    <a href="https://zikua.news/ru/news/crime/okkupanty_obstrelyali_zheleznodorozhnuyu_stanciyu_pod_harkovom_raneny_dva_provodnika_1022632" aria-label="link" class="link">
                                                                        Оккупанты обстреляли железнодорожную станцию под Харьковом: Ранены два проводника                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:45</time>
                    <a href="https://zikua.news/ru/news/crime/4_mirnyh_zhitelya_pogibli_v_rezultate_aviaudara_v_vyshgorodskom_rayone_desyatki_poluchili_raneniya_1022633" aria-label="link" class="link">
                                                                        4 мирных жителя погибли в результате авиаудара в Вышгородском районе, десятки получили ранения                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:21</time>
                    <a href="https://zikua.news/ru/news/crime/vtorzhenie_v_ukrainu_rossiyskie_voyska_prorvali_oboronu_hersona_1022631" aria-label="link" class="link">
                                                                        Вторжение в Украину: Российские войска прорвали оборону Херсона                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">17:55</time>
                    <a href="https://zikua.news/ru/news/world/evrosoyuz_soglasoval_personalnye_sankcii_protiv_putina_i_lavrova_smi_1022630" aria-label="link" class="link">
                                                                        Евросоюз согласовал персональные санкции против Путина и Лаврова, - СМИ                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:29</time>
                    <a href="https://zikua.news/ru/news/crime/iz_za_atak_rf_na_detsad_i_detskiy_dom_ukraina_obratitsya_v_gaagu_1022629" aria-label="link" class="link">
                                                                        Из-за атак РФ на детсад и детский дом Украина обратится в Гаагу                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:00</time>
                    <a href="https://zikua.news/ru/news/politics/peskov_zayavil_o_gotovnosti_kremlya_napravit_delegaciyu_v_minsk_dlya_peregovorov_s_ukrainoy_1022626" aria-label="link" class="link">
                                                                        Песков заявил о готовности Кремля направить делегацию в Минск для переговоров с Украиной                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">16:29</time>
                    <a href="https://zikua.news/ru/news/crime/rossiyskie_voyska_nesut_ogromnye_poteri_v_hode_boevyh_deystviy_v_ukraine_suhoputnye_voyska_vsu_1022625" aria-label="link" class="link">
                                                                        Российские войска несут огромные потери в ходе боевых действий в Украине, - Сухопутные войска ВСУ                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:56</time>
                    <a href="https://zikua.news/ru/news/crime/popali_v_detdom_s_50_detmi_vrazheskie_voyska_obstrelyali_vorzel_1022624" aria-label="link" class="link">
                                                                        Попали в детдом с 50 детьми: Вражеские войска обстреляли Ворзель                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:54</time>
                    <a href="https://zikua.news/ru/blogs/neobhodimo_nachat_peregovory_o_prekrashhenii_ognya_opzzh_1022627" aria-label="link" class="link">
                                                                        Необходимо начать переговоры о прекращении огня, - ОПЗЖ                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:29</time>
                    <a href="https://zikua.news/ru/news/crime/pod_obstrely_rossiyskoy_armii_popalo_selo_gavrilovskoe_pod_kievom_1022623" aria-label="link" class="link">
                                                                        Под обстрелы российской армии попало село Гавриловское под Киевом                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">14:59</time>
                    <a href="https://zikua.news/ru/news/politics/v_kremle_otreagirovali_na_zayavlenie_zelenskogo_o_neytralnom_statuse_1022619" aria-label="link" class="link">
                                                                        В Кремле отреагировали на заявление Зеленского о нейтральном статусе                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">14:35</time>
                    <a href="https://zikua.news/ru/article/vtorzhenie_rf_v_ukrainu_chto_nuzhno_znat_o_vseobshhey_mobilizacii_1022622" aria-label="link" class="link">
                                                                        Вторжение РФ в Украину: Что нужно знать о всеобщей мобилизации                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">14:28</time>
                    <a href="https://zikua.news/ru/news/ludyna/voennye_rf_obstrelyali_ahtyrku_uraganami_est_zhertvy_1022621" aria-label="link" class="link">
                                                                        Военные РФ обстреляли Ахтырку "Ураганами", есть жертвы                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:59</time>
                    <a href="https://zikua.news/ru/news/politics/prezident_ukrainy_prizval_putina_sest_za_stol_peregovorov_i_ostanovit_krovoprolitie_1022620" aria-label="link" class="link">
                                                                        Президент Украины призвал Путина сесть за стол переговоров и остановить кровопролитие                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:28</time>
                    <a href="https://zikua.news/ru/news/crime/sovetnik_glavy_mvd_ukrainy_soobshhil_o_gotovnosti_kieva_k_oborone_1022617" aria-label="link" class="link">
                                                <i class="tv"></i>                        Советник главы МВД Украины сообщил о готовности Киева к обороне                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:59</time>
                    <a href="https://zikua.news/ru/news/crime/na_oboloni_v_kieve_zamechena_rossiyskaya_diversionno_razvedyvatelnaya_gruppa_vraga_unichtozhili_1022610" aria-label="link" class="link">
                                                                        На Оболони в столице замечена российская диверсионно-разведывательная группа. Врага уничтожили                    </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                            <li class="news-list-item best bold">
                    <time class="time">19:10</time>
                    <a href="https://zikua.news/ru/news/crime/okkupanty_obstrelyali_zheleznodorozhnuyu_stanciyu_pod_harkovom_raneny_dva_provodnika_1022632" aria-label="link" class="link">
                                                                        Оккупанты обстреляли железнодорожную станцию под Харьковом: Ранены два проводника                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:55</time>
                    <a href="https://zikua.news/ru/news/world/evrosoyuz_soglasoval_personalnye_sankcii_protiv_putina_i_lavrova_smi_1022630" aria-label="link" class="link">
                                                                        Евросоюз согласовал персональные санкции против Путина и Лаврова, - СМИ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:29</time>
                    <a href="https://zikua.news/ru/news/crime/rossiyskie_voyska_nesut_ogromnye_poteri_v_hode_boevyh_deystviy_v_ukraine_suhoputnye_voyska_vsu_1022625" aria-label="link" class="link">
                                                                        Российские войска несут огромные потери в ходе боевых действий в Украине, - Сухопутные войска ВСУ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:59</time>
                    <a href="https://zikua.news/ru/news/politics/v_kremle_otreagirovali_na_zayavlenie_zelenskogo_o_neytralnom_statuse_1022619" aria-label="link" class="link">
                                                                        В Кремле отреагировали на заявление Зеленского о нейтральном статусе                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:35</time>
                    <a href="https://zikua.news/ru/article/vtorzhenie_rf_v_ukrainu_chto_nuzhno_znat_o_vseobshhey_mobilizacii_1022622" aria-label="link" class="link">
                                                                        Вторжение РФ в Украину: Что нужно знать о всеобщей мобилизации                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:00</time>
                    <a href="https://zikua.news/ru/news/crime/ukrainskie_voennye_sbili_rossiyskiy_samolet_i_zahvatili_v_plen_rossiyskogo_letchika_1022611" aria-label="link" class="link">
                                                                        Украинские военные сбили российский самолет и захватили в плен летчика                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:28</time>
                    <a href="https://zikua.news/ru/news/politics/vru_trebuet_ot_garantov_iz_budapeshtskogo_memoranduma_nemedlennyh_deystviy_dlya_prekrashheniya_agressii_rf_1022612" aria-label="link" class="link">
                                                                        ВРУ требует от гарантов из Будапештского меморандума немедленных действий для прекращения агрессии РФ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:58</time>
                    <a href="https://zikua.news/ru/news/politics/podolyak_nazval_glavnuyu_cel_nastupleniya_rossiyskogo_protivnika_na_kiev_1022614" aria-label="link" class="link">
                                                                        Подоляк назвал главную цель наступления российского противника на Киев                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">09:26</time>
                    <a href="https://zikua.news/ru/news/crime/vsu_otbili_proryv_rossiyskih_voysk_pod_chernigovom_tehnika_protivnika_zahvachena_1022606" aria-label="link" class="link">
                                                <i class="photo"></i>                        ВСУ отбили прорыв российских войск под Черниговом, техника противника захвачена                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">08:58</time>
                    <a href="https://zikua.news/ru/news/crime/v_stolice_ukrainy_obyavili_vozdushnuyu_trevogu_1022608" aria-label="link" class="link">
                                                                        В столице Украины объявили воздушную тревогу                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">08:30</time>
                    <a href="https://zikua.news/ru/news/crime/venislavskiy_soobshhil_chto_aeroport_v_gostomele_vernulsya_pod_kontrol_vsu_1022607" aria-label="link" class="link">
                                                                        Вениславский сообщил, что аэропорт в Гостомеле вернулся под контроль ВСУ                    </a>
                </li>
                                <li class="title-date">24 февраля, четверг</li>
                                <li class="news-list-item best bold">
                    <time class="time">22:30</time>
                    <a href="https://zikua.news/ru/news/crime/lyashko_soobshhil_chto_v_rezultate_rossiyskogo_napadeniya_57_ukraincev_pogibli_169_raneny_1022605" aria-label="link" class="link">
                                                                        Ляшко сообщил, что в результате российского нападения 57 украинцев погибли, 169 ранены                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">21:30</time>
                    <a href="https://zikua.news/ru/news/politics/prezident_ukrainy_podpisal_ukaz_o_sozdanii_vo_vseh_oblastyah_voennyh_administraciy_1022603" aria-label="link" class="link">
                                                                        Президент Украины подписал указ о создании во всех областях военных администраций                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:30</time>
                    <a href="https://zikua.news/ru/news/crime/v_napravlenii_stolicy_letyat_18_rossiyskih_il_76_dlya_vysadki_desanta__bellingcat_1022601" aria-label="link" class="link">
                                                                        В направлении столицы летят 18 российских Ил-76 для высадки десанта, – Bellingcat                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:00</time>
                    <a href="https://zikua.news/ru/news/crime/tri_rossiyskih_vertoleta_sbity_u_gostomelya_1022600" aria-label="link" class="link">
                                                                        Российские вертолеты сбиты у Гостомеля, - Минобороны                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:45</time>
                    <a href="https://zikua.news/ru/news/crime/voyska_rf_zahvatili_genichesk_mer_goroda_1022598" aria-label="link" class="link">
                                                                        Войска РФ захватили Геническ, - мэр города                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:35</time>
                    <a href="https://zikua.news/ru/article/pervoocherednye_deystviya_v_sluchae_obstrelov_instrukciya_dlya_naseleniya_1022595" aria-label="link" class="link">
                                                                        Первоочередные действия в случае обстрелов. Инструкция для населения                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:29</time>
                    <a href="https://zikua.news/ru/news/crime/vtorzhenie_rf_v_hersonskoy_oblasti_vzorvali_most_1022594" aria-label="link" class="link">
                                                                        Вторжение РФ: В Херсонской области взорвали мост                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:00</time>
                    <a href="https://zikua.news/ru/news/crime/na_kievshhine_upal_samolet_vsu_pogibli_5_chelovek_1022593" aria-label="link" class="link">
                                                                        На Киевщине упал самолет ВСУ, погибли 5 человек                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:27</time>
                    <a href="https://zikua.news/ru/news/ludyna/ministr_oborony_soobshhil_ob_uproshhenii_procedury_zachisleniya_v_ryady_sil_teroboroni_chto_neobhodimo_1022588" aria-label="link" class="link">
                                                <i class="tv"></i>                        Министр обороны сообщил об упрощении процедуры зачисления в ряды сил тероборони: Что необходимо                    </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>                                                            <div class="section">
    <div class="outside-banner square m-bot-20" id="zik-article-300x600">
        <noindex>
            <!-- /108366812/zik-article-300x600 -->
            <div id='div-gpt-ad-1594675652658-0' style='width: 300px; height: 600px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594675652658-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>
<!--            --><!--            -->        </aside>
    </div>
</div>
    </div>

    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h4 class="h6">Медиа-холдинг</h4>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.news/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.news/ru/contact">Контакты</a>
                </li>
                <!--                <li>-->
                <!--                    <a href="--><!--/reklama">-->
                <!--</a>-->
                <!--                </li>-->
                <!--                <li>-->
                <!--                    <a href="--><!--/person">-->
                <!--</a>-->
                <!--                </li>-->
                <li>
                    <a href="https://zikua.news/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.news/ru/rules">Правила пользования сайтом</a>
                </li>
                <!--                <li>-->
                <!--                    <a href="-->
                <!--/struktura-vlasnosti">-->
                <!--</a>-->
                <!--                </li>-->
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section soc-icons">
            <a href="https://zikua.news/ru" class="ic home">
                <img src="/img/svg/sprite/icons.svg#home" alt="home">
            </a>
            <a href="https://www.youtube.com/channel/UCeOlmFkSt4KFVkivMe7uEvw/featured" rel="nofollow noopener" class="ic"
               target="_blank">
                <img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
            </a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow noopener" class="ic" target="_blank">
                <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
            </a>
            <a href="https://t.me/zik_ua" rel="nofollow noopener" class="ic" target="_blank">
                <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
            </a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" class="ic" target="_blank">
                <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
            </a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow noopener" class="ic"
               target="_blank">
                <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
            </a>
            <a href="https://zikua.news/ru/rss" rel="nofollow noopener" class="ic rss" target="blank">
                <img src="/img/svg/sprite/icons.svg#rss" alt="rss">
            </a>
        </div>
                    <address class="footer-address">
                © "МЕДИАХОЛДИНГ НОВОСТИ"
            </address>
            <p class="bottom-text">
                За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
                интеллектуальной собственностью «Медиахолдинг НОВОСТИ». При полном или
                частичном использовании текстов или изображений или при каком либо ином распостранении информации
                «Медиахолдинг НОВОСТИ»
                ссылка на сайт - zikua.news - обязательна.
            </p>
                <div>
            <!--LiveInternet counter--><script type="text/javascript" defer>
    window.onload = function() {
        new Image().src = "https://counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();
    }
</script>
<!--/LiveInternet-->
        </div>
    </div>
    <button class="but but-scroll" aria-hidden="true" aria-labelledby="but-cancel">
        <img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
    </button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>

<script src="/js/libs/jquery/jquery.js?v=1640123399"></script>
<script src="/js/finish-js/libs.min.js?v=1640123399"></script>
<script src="/js/main.min.js?v=1640123399"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1022634', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '51.15.183.230', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.NEWS?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.news/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       


check_search = 0;
$('.article-img').click(function(){
    if(check_search == 0){
        var file = '/js/libs/gallary/dist/css/lightbox.min.css';
        var link = document.createElement('link');
        link.setAttribute('rel', 'stylesheet');
        link.setAttribute('type', 'text/css');
        link.setAttribute('href', file);
        document.getElementsByTagName('head')[0].appendChild(link);
        check_search = 1;
    }
});
</script>
<script>jQuery(function ($) {
var options = {
            type: 'visible',
            id: 'zik-article-top-728x90',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
var options = {
            type: 'visible',
            id: 'zik-article-bottom-300x250',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
var options = {
            type: 'visible',
            id: 'zik-article-right-300x250',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
var options = {
            type: 'visible',
            id: 'zik-article-300x600',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
});</script></body>
</html>
